[[TranslatedPages(revision=1)]] = Fichier > Nouveau Calque Local = [[JOSMImage(new_local,middle)]] ''raccourcis clavier:'' **`Ctrl+Maj+N`** **Créer un nouveau calque de données local vide.** Crée un [[JOSMImage(new,middle,24)]] [wikitr:/Help/Action/NewLayer nouveau calque] pour les données locales qui ne doivent pas être envoyées ; leur [wikitr:/Help/Action/EncourageDiscourageUpload envoi est donc dissuadé] == Voir aussi == * [[JOSMImage(new,middle,24)]] [wikitr:/Help/Action/NewLayer Nouveau calque] * [[JOSMImage(download,middle)]] [wikitr:/Help/Action/Download Télécharger les données ...] * la version originale de cette page en [wiki:/Help/Action/NewLocalLayer anglais] ---- Back to [wikitr:/Help/Menu/File Menu Fichier] \\ Retour au [wikitr:/Help Menu d'aide]